<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
		
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://loogic.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://loogic.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
 <script>setTimeout(ga('send', 'event', 'visita', 'rompecero', 'Usuario Activo'), 10000);</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '240452019643164');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=240452019643164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<script>var et_site_url='https://loogic.com';var et_post_id='57032';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Wave cierra una inversión de 1 millón de euros | Loogic Startups</title>
            <link rel="manifest" href="https://loogic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=955480818766" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      var OneSignal = OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://loogic.com");
        var oneSignal_options = {};

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '515d558a-57ea-4421-9b42-40344d09a8d2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Loogic Comunidad de Aprendizaje";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://loogic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones de navegador';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir las notificaciones de Loogic';

        OneSignal.init(oneSignal_options);
      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Wave cierra una inversión de 1 millón de euros | Loogic Startups  Wave, la startup con sede en Madrid que ofrece una aplicación de geolocalización privada en tiempo real, ha cerrado una ronda de financiación de 1.011.000 euros a través del marketplace de inversión Crowdcube El capital conseguido se destinará a la mejora de la tecnología y al desarrollo de nuevas funcionalidades en" />

<link rel="canonical" href="https://loogic.com/wave-cierra-una-inversion-de-1-millon-de-euros/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Feed" href="https://loogic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; RSS de los comentarios" href="https://loogic.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loogic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c0a4fcccd295e600c2ab5d179ba4a253"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css'  href='https://loogic.com/wp-content/plugins/clean-login/content/style.css?ver=c0a4fcccd295e600c2ab5d179ba4a253' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://loogic.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=c0a4fcccd295e600c2ab5d179ba4a253' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://loogic.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://loogic.com/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://loogic.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://loogic.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?1487410968&#038;ver=c0a4fcccd295e600c2ab5d179ba4a253' type='text/css' media='all' />
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=c0a4fcccd295e600c2ab5d179ba4a253'></script>
<link rel='https://api.w.org/' href='https://loogic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loogic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loogic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carfy el concesionario en Internet' href='https://loogic.com/carfy/' />

<link rel='shortlink' href='https://loogic.com/?p=57032' />
<link rel="alternate" type="application/json+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@loogic_com" />
<meta name="twitter:creator" content="@ignacioinventa" />
<meta name="twitter:url" content="https://loogic.com/wave-cierra-una-inversion-de-1-millon-de-euros/" />
<meta name="twitter:title" content="Wave cierra una inversión de 1 millón de euros" />
<meta name="twitter:description" content="Facebook Twitter Google+ LinkedIn Te puede interesar:Farmaconfianza cierra una ronda de financiación de 345.425 euros a través de Crowdcube Farmaconfianza [...]" />
<meta name="twitter:image" content="https://loogic.com/wp-content/uploads/2018/06/wave.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://loogic.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '57032';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Wave+cierra+una+inversi%C3%B3n+de+1+mill%C3%B3n+de+euros';
	window._wp_rp_post_tags = ['campa%C3%B1as+exitosas', 'inversiones', 'de', 'del', 'capit', 'ronda', 'lo', 'uber', 'la', 'madrid', 'euro', 'en', 'el', 'al', 'han', 'startup', 'una'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://loogic.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.1" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
															.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 1270px; }
			.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1430px; }
																										
		
							#main-footer { background-color: #525658; }
														#footer-bottom { background-color: rgba(204,204,204,0.32); }#footer-info, #footer-info a { color: #cccccc; }										
		
																														
		@media only screen and ( min-width: 981px ) {
																																																						
					}
		@media only screen and ( min-width: 1587px) {
			.et_pb_row { padding: 31px 0; }
			.et_pb_section { padding: 63px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 95px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:33%; }
				body #page-container #left-area { width:67%; }
				.et_right_sidebar #main-content .container:before { right:33% !important; }
				.et_left_sidebar #main-content .container:before { left:33% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC-150x150.png" sizes="32x32" />
<link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<meta name="msapplication-TileImage" content="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-350910-3';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga( 'create', 'UA-350910-3', 'auto' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
		<!-- /WooCommerce Google Analytics Integration --></head>
<body class="post-template-default single single-post postid-57032 single-format-standard et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background osx et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme chrome wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://loogic.com/">
						<img src="https://loogic.com/wp-content/uploads/2016/01/loogic_272x90.jpg" alt="Loogic Startups" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-38698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38698"><a href="https://loogic.com/noticias-startups/">Noticias</a></li>
<li id="menu-item-38681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38681"><a target="_blank" href="http://smartmoney.events">SmartMoney</a></li>
<li id="menu-item-38687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38687"><a href="https://loogic.com/sobre-loogic/">Contacto</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="https://loogic.com/tienda/">Libros y Guías</a></li>
</ul>						</nav>
					
					<a href="https://loogic.com/carro/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://loogic.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-57032" class="et_pb_post post-57032 post type-post status-publish format-standard has-post-thumbnail hentry category-campanas-exitosas category-inversiones">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Wave cierra una inversión de 1 millón de euros</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://loogic.com/author/ignacio/" title="Mensajes de Ignacio de Miguel" rel="author">Ignacio de Miguel</a></span> | <span class="published">4 de Jun  2018</span> | <a href="https://loogic.com/category/equity-crowdfunding/campanas-exitosas/" rel="category tag">Campañas exitosas</a>, <a href="https://loogic.com/category/inversiones/" rel="category tag">Inversiones</a> | </p><img src="https://loogic.com/wp-content/uploads/2018/06/wave.jpg" alt='Wave cierra una inversión de 1 millón de euros' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;t=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros&#038;url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;t=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;title=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p><a href="https://www.waveapplication.com/"><strong>Wave</strong></a>, la startup con sede en Madrid que ofrece una aplicación de geolocalización privada en tiempo real, ha cerrado una ronda de financiación de 1.011.000 euros a través del <em>marketplace </em>de inversión <a href="https://www.crowdcube.com/"><strong>Crowdcube</strong></a></p>
<p>El capital conseguido se destinará a la mejora de la tecnología y al desarrollo de nuevas funcionalidades en la <em>app.</em>En total, han invertido 558 inversores privados de 38 nacionalidades, a cambio del 3,88% del capital de la empresa, en la que es su sexta ampliación de capital (y la segunda, a través de Crowdcube).</p>
<p>Wave es una aplicación gratuita de geolocalización privada en tiempo real que permite quedar con amigos, familiares o contactos profesionales en cualquier lugar y a través de un mapa privado, con la posibilidad de fijar un punto de encuentro, navegar hasta el punto de llegada con su nueva funcionalidad <em>inapp</em>, ver el tiempo estimado de llegada, chatear y hasta reservar un Uber directamente desde el mapa. La compañía fue fundada en 2014 por los emprendedores <strong>Manuel de la Esperanza </strong>(CEO) y <strong>Luis Gelado </strong>(COO), a los que, posteriormente, se unió <strong>Pablo Clemente </strong>(CTO). Desde entonces, han transcurrido cuatro años de intenso trabajo, que han convertido a Wave en una de las <em>startups tech</em>españolas con mayor proyección.</p>
<p>Desde 2015, la <em>app,</em>que está disponible para iOS y Android, ha multiplicado por tres la cifra de usuarios, y actualmente, cuenta con más de 11 millones de usuarios en todo el mundo, especialmente en Estados Unidos, Reino Unido, Alemania, México y Colombia. Además, Wave registra tráfico diario en más de 190 países y tiene una tasa de retención del 80%.</p>
<p>Esta es la sexta ampliación de capital de Wave, que ha llevado a cabo rondas de financiación a nivel nacional e internacional, con la participación de Plug and Play y Facebook Start, además de diversos business angels, family offices y destacados inversores. Previamente, Wave ya había firmado su Serie A por valor de 2 millones de euros.</p>
<hr /><ins data-revive-zoneid="9" data-revive-id="da919fb0f29ac87b22081005778ba7ac"></ins><br />
<script async src="//basicast.com/revive/www/delivery/asyncjs.php"></script></p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Te puede interesar:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-56130" data-post-type="none" ><a href="https://loogic.com/farmaconfianza/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2017/10/farmaconfianza-150x150.jpg" alt="Farmaconfianza cierra una ronda de financiación de 345.425 euros a través de Crowdcube" width="150" height="150" /></a><a href="https://loogic.com/farmaconfianza/" class="wp_rp_title">Farmaconfianza cierra una ronda de financiación de 345.425 euros a través de Crowdcube</a> <small class="wp_rp_excerpt">Farmaconfianza lleva desde 2013 como parafarmacia online desde una oficina de barrio. Desde entonces, el negocio ha evolucionado hasta convertirse en una e-commerce especializada en [&hellip;]</small></li><li data-position="1" data-poid="in-55507" data-post-type="none" ><a href="https://loogic.com/micaton-ergonomics-capta-casi-250-mil-euros-con-equity-crowdfunding/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2017/06/micaton-150x150.jpg" alt="Micaton Ergonomics capta casi 250 mil euros con equity crowdfunding" width="150" height="150" /></a><a href="https://loogic.com/micaton-ergonomics-capta-casi-250-mil-euros-con-equity-crowdfunding/" class="wp_rp_title">Micaton Ergonomics capta casi 250 mil euros con equity crowdfunding</a> <small class="wp_rp_excerpt">Micaton Ergonomics es una empresa del mundo real, es decir, que diseña y fabrica tangibles. Se define como compañía de soluciones de bricolaje para el hogar. Hago este comentario porque [&hellip;]</small></li><li data-position="2" data-poid="in-55531" data-post-type="none" ><a href="https://loogic.com/propertista-crowdcube/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2017/06/propertista-150x150.png" alt="Propertista logra 140.000 euros de inversión en Crowdcube" width="150" height="150" /></a><a href="https://loogic.com/propertista-crowdcube/" class="wp_rp_title">Propertista logra 140.000 euros de inversión en Crowdcube</a> <small class="wp_rp_excerpt">La startup Propertista fue puesta en marcha en Barcelona en abril de 2016, con el objetivo de reinventar el sector inmobiliario con la optimización y digitalización del proceso de [&hellip;]</small></li><li data-position="3" data-poid="in-56480" data-post-type="none" ><a href="https://loogic.com/binnackle/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2018/01/binnakle-150x150.jpg" alt="Binnakle consigue 100.000 euros en una ronda con Crowdcube" width="150" height="150" /></a><a href="https://loogic.com/binnackle/" class="wp_rp_title">Binnakle consigue 100.000 euros en una ronda con Crowdcube</a> <small class="wp_rp_excerpt">Binnakle Innovation Games es una startup nacida en 2014 en Barcelona que ofrece soluciones gamificadas para fomentar la innovación, el pensamiento creativo y la disrupción en las [&hellip;]</small></li></ul></div></div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;t=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros&#038;url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;t=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fwave-cierra-una-inversion-de-1-millon-de-euros%2F&#038;title=Wave%20cierra%20una%20inversi%C3%B3n%20de%201%20mill%C3%B3n%20de%20euros" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="57032" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
						
					
						
					
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<aside><div id="sidebar">
		<div id="woocommerce_products-2" class="et_pb_widget woocommerce widget_products"><h4 class="widgettitle">Libros y Guías</h4><ul class="product_list_widget">
<li>
	<a href="https://loogic.com/producto/eprender-ligero-papel-ideas-para-crear-una-empresa-sin-complicarte-la-vida/" title="Emprender Ligero (papel): ideas para crear una empresa sin complicarte la vida">
		<img width="118" height="157" src="https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-118x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-118x157.jpg 118w, https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-225x300.jpg 225w, https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400.jpg 300w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Emprender Ligero (papel): ideas para crear una empresa sin complicarte la vida</span>
	</a>
		<span class="amount">19,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/libro-smart-money-pdf/" title="Libro Smart Money (pdf)">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-157x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-157x157.jpg 157w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-400x400.jpg 400w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Libro Smart Money (pdf)</span>
	</a>
		<span class="amount">9,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/libro-emprender-ligero/" title="Libro Emprender Ligero (digital)">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-157x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-157x157.jpg 157w, https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-400x400.jpg 400w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Libro Emprender Ligero (digital)</span>
	</a>
		<span class="amount">3,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/guia-de-inversion-en-startups-pdf-documentos/" title="Guía de Inversión en Startups (pdf) + Documentos">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-157x157.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-157x157.png 157w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-150x150.png 150w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-300x300.png 300w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-768x768.png 768w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-400x400.png 400w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-510x510.png 510w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic.png 815w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Guía de Inversión en Startups (pdf) + Documentos</span>
	</a>
		<del><span class="amount">90,00&euro;</span></del> <ins><span class="amount">45,00&euro;</span></ins></li>

<li>
	<a href="https://loogic.com/producto/innovapyme-y-se-feliz-tecnicas-de-innovacion-para-la-empresa-espanola/" title="innovaPYME y sé feliz: técnicas de innovación para la empresa española (papel)">
		<img width="118" height="157" src="https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-118x157.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-118x157.png 118w, https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-225x300.png 225w, https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400.png 300w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">innovaPYME y sé feliz: técnicas de innovación para la empresa española (papel)</span>
	</a>
		<span class="amount">19,00&euro;</span></li>
</ul></div> <!-- end .et_pb_widget --><div id="category-posts-3" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">Noticias Destacadas</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/b-venture-2018-grandes-inversores-para-tu-startup/" title="B-Venture 2018, grandes inversores para tu startup"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2018/05/b-venture-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<strong><a class="cat-post-title" href="https://loogic.com/b-venture-2018-grandes-inversores-para-tu-startup/" rel="bookmark">B-Venture 2018, grandes inversores para tu startup</a></strong>
<p>Ya está abierta la convocatoria de B-Venture 2018, la tercera edición de este congreso para startups, de los más importantes <a class="cat-post-excerpt-more" href="https://loogic.com/b-venture-2018-grandes-inversores-para-tu-startup/" title="Sigue leyendo B-Venture 2018, grandes inversores para tu startup">[&hellip;]</a></p></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><aside>
		<div id="category-posts-3" class="et_pb_widget cat-post-widget">
			<h4 class="widgettitle">Novedades en Librería</h4>
			<ul id="category-posts-3-internal" class="category-posts-internal">
				<li class='cat-post-item'>
					<div><a class="cat-post-thumbnail cat-post-none" href="https://basicast.com/revive/www/delivery/ck.php?oaparams=2__bannerid=9__zoneid=0__log=no__cb=f0981f772c__oadest=https%3A%2F%2Flibreria.loogic.com%2Flibros%2Flibro-bitcoin-criptomonedas-blockchain%2F%3Faf%3D2"  title="Libro Bitcoin, criptomonedas y blockchain" target="_blank"><img width="150" height="150" src="https://basicast.com/wp-content/uploads/2018/05/libro-bitcoin-criptomonedas-blockchain-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" style="float: left;padding-right: 10px;" /></a>
					<strong><a class="cat-post-title" href="https://basicast.com/revive/www/delivery/ck.php?oaparams=2__bannerid=9__zoneid=0__log=no__cb=f0981f772c__oadest=https%3A%2F%2Flibreria.loogic.com%2Flibros%2Flibro-bitcoin-criptomonedas-blockchain%2F%3Faf%3D2" rel="bookmark" target="_blank">Bitcoin, criptomonedas y blockchain</a></strong>
					<p>¿Ha llegado el dinero digital para quedarse definitivamente? ¿Es la blockchain la próxima revolución tecnológica? ¿Cómo va a afectar en nuestras vidas la llamada criptoeconomía? <a class="cat-post-excerpt-more" href="https://basicast.com/revive/www/delivery/ck.php?oaparams=2__bannerid=9__zoneid=0__log=no__cb=f0981f772c__oadest=https%3A%2F%2Flibreria.loogic.com%2Flibros%2Flibro-bitcoin-criptomonedas-blockchain%2F%3Faf%3D2" title="Sigue leyendo Bitcoin, criptomonedas y blockchain" target="_blank">[&hellip;]</a></p></div>
				</li>

			</ul>
		</div>
</aside></div></div> <!-- end .et_pb_widget --><div id="text-7" class="et_pb_widget widget_text">			<div class="textwidget"><div style=""><iframe src="https://forms.loogic.com/newsletter-libreria-58/"  scrolling="no" style="height:275px;width:100%;padding-top:10px;padding-bottom:10px;"></iframe></div>
<hr />
<div>
<iframe style="height:250px;width:100%;padding-top:10px;padding-bottom:10px;" scrolling="no" src="https://forms.loogic.com/formulario-newsletter-55/"></iframe></div></div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text">			<div class="textwidget"><div>
<table>
<tbody>
<tr>
<td style="padding-left: 10px; padding-top: 10px; height: 125px; width: 125px;">
<div style="position: relative; width: 125px; height: 125px; background: url('http://www.vuelosbaratos.es/i/promo/square_ad_with_text.gif') no-repeat 0 0; font-size: 13px; font-family: arial,verdana,helvetica,sans-serif;"><a class="quitar" style="position: absolute; top: 74px; left: 76px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.es/" rel="nofollow">vuelos</a> <a class="quitar" style="position: absolute; top: 103px; left: 8px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.info/">ofertas de vuelos</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="category-posts-2" class="et_pb_widget cat-post-widget"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/b-venture-2018-grandes-inversores-para-tu-startup/" title="B-Venture 2018, grandes inversores para tu startup"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2018/05/b-venture-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<a class="cat-post-title" href="https://loogic.com/b-venture-2018-grandes-inversores-para-tu-startup/" rel="bookmark">B-Venture 2018, grandes inversores para tu startup</a></div></li></ul>
<a class="cat-post-footer-link" href="http://%20"> </a></div> <!-- end .et_pb_widget -->	</div> </aside><!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">MÁS INFORMACIÓN SOBRE LOOGIC</h4><div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-37556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37556"><a href="https://loogic.com/informacion-sobre-cookies/">Información sobre cookies</a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35700"><a href="https://loogic.com/condiciones-de-uso-y-privacidad/">Condiciones de Uso y Privacidad</a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35701"><a href="https://loogic.com/contrato-de-servicios/">Contrato de Servicios</a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35702"><a href="https://loogic.com/sobre-loogic/">Sobre Loogic</a></li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35703"><a href="https://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-principal-secciones" class="bottom-nav"><li id="menu-item-35660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35660"><a href="http://tienda.loogic.com">Tienda</a></li>
<li id="menu-item-35662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35662"><a href="http://loogic.com/categorias-en-loogic/">Categorías</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="http://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
<li id="menu-item-37181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37181"><a href="http://loogic.com/sobre-loogic/">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/loogiccom/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/loogic" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/+loogic" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://loogic.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para mejorar la navegación. Si continúas navegando aceptas su uso.  <a href=\"http://loogic.com//informacion-sobre-cookies/\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Información sobre cookies</a> <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Acepto</a></span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"20000"}'
				});
				
			});
			//]]>
		</script>
		
		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.11'></script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wave-cierra-una-inversion-de-1-millon-de-euros\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wave-cierra-una-inversion-de-1-millon-de-euros\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/loogic.com\/wave-cierra-una-inversion-de-1-millon-de-euros\/","stats_nonce":"6e85958dd0","share_counts":"e179e81baf","follow_counts":"ace1610234","total_counts":"2fa5d69954","media_single":"da0b79d760","media_total":"9181ebe511","generate_all_window_nonce":"fa24c5f703","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/js/custom.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e8aee7ee68","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"bc122b56c7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"57032","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/wp-embed.min.js?ver=c0a4fcccd295e600c2ab5d179ba4a253'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				

ga( 'send', 'pageview' ); 
});
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://loogic.com/wave-cierra-una-inversion-de-1-millon-de-euros/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/loogic-com/wave-cierra-una-inversion-de-1-millon-de-euros.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 4th, 2018 @ 2:18 pm UTC -->
<!-- Cache File Generated In:       2.31157 seconds -->

<!-- Cache File Expires On:         Jun 7th, 2018 @ 2:18 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 7th, 2018 @ 2:18 pm UTC -->

<!-- Loaded via Cache On:    Jun 5th, 2018 @ 7:34 pm UTC -->
<!-- Loaded via Cache In:    0.02260 seconds -->