<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
		
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://loogic.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://loogic.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
 <script>setTimeout(ga('send', 'event', 'visita', 'rompecero', 'Usuario Activo'), 10000);</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '240452019643164');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=240452019643164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<script>var et_site_url='https://loogic.com';var et_post_id='59201';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Un emprendedor nos cuenta en directo cómo está vendiendo su startup | Loogic Startups</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Feed" href="https://loogic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; RSS de los comentarios" href="https://loogic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Un emprendedor nos cuenta en directo cómo está vendiendo su startup RSS de los comentarios" href="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loogic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8653e3adbe1d40b0b1568197a2c703e4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://loogic.com/wp-includes/css/dist/block-library/style.min.css?ver=8653e3adbe1d40b0b1568197a2c703e4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://loogic.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://loogic.com/wp-content/plugins/clean-login/content/style.css?ver=8653e3adbe1d40b0b1568197a2c703e4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://loogic.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=8653e3adbe1d40b0b1568197a2c703e4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://loogic.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://loogic.com/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://loogic.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://loogic.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.11' type='text/css' media='all' />
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=8653e3adbe1d40b0b1568197a2c703e4'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/loogic.com\/finalizar-comprar\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='https://loogic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loogic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loogic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estrategia digital centrada en el valor de los datos' href='https://loogic.com/estrategia-digital-centrada-en-el-valor-de-los-datos/' />

<link rel="canonical" href="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/" />
<link rel='shortlink' href='https://loogic.com/?p=59201' />
<link rel="alternate" type="application/json+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@loogic_com" />
<meta name="twitter:creator" content="@loogic_com" />
<meta name="twitter:url" content="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/" />
<meta name="twitter:title" content="Un emprendedor nos cuenta en directo cómo está vendiendo su startup" />
<meta name="twitter:description" content="Facebook Twitter LinkedIn El emprendedor Tomás Santoro está llevando hasta las últimas consecuencias su decisión de contar públicamente y con todo lujo de [...]" />
<meta name="twitter:image" content="https://loogic.com/wp-content/uploads/2019/09/TomasyAlfredoSumaCRM-1.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://loogic.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '59201';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Un+emprendedor+nos+cuenta+en+directo+c%C3%B3mo+est%C3%A1+vendiendo+su+startup';
	window._wp_rp_post_tags = ['sumacrm', 'exit', 'startups', 'emprendedores', 'lo', 'duda', 'en', 'la', 'el', 'web', 'del', 'solo', 'una', 'startup', 'vend', 'al', 'de', 'cmo', 'como'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://loogic.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
															.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 1270px; }
			.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1430px; }
																										
		
							#main-footer { background-color: #525658; }
														#footer-bottom { background-color: rgba(204,204,204,0.32); }#footer-info, #footer-info a { color: #cccccc; }										
		
																														
		@media only screen and ( min-width: 981px ) {
																																																						
					}
		@media only screen and ( min-width: 1587px) {
			.et_pb_row { padding: 31px 0; }
			.et_pb_section { padding: 63px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 95px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:33%; }
				body #page-container #left-area { width:67%; }
				.et_right_sidebar #main-content .container:before { right:33% !important; }
				.et_left_sidebar #main-content .container:before { left:33% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC-150x150.png" sizes="32x32" />
<link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<meta name="msapplication-TileImage" content="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-350910-3';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-350910-3', 'auto' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
		<!-- /WooCommerce Google Analytics Integration --></head>
<body class="post-template-default single single-post postid-59201 single-format-standard theme-Divi woocommerce-no-js et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme unknown wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://loogic.com/">
						<img src="https://loogic.com/wp-content/uploads/2016/01/loogic_272x90.jpg" alt="Loogic Startups" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-38698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38698"><a href="https://loogic.com/noticias-startups/">Noticias</a></li>
<li id="menu-item-38687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38687"><a href="https://loogic.com/sobre-loogic/">Contacto</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="https://loogic.com/tienda/">Libros y Guías</a></li>
</ul>						</nav>
					
					<a href="https://loogic.com/carro/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://loogic.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-59201" class="et_pb_post post-59201 post type-post status-publish format-standard has-post-thumbnail hentry category-emprendedores category-exit-2 category-startups tag-sumacrm">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Un emprendedor nos cuenta en directo cómo está vendiendo su startup</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://loogic.com/author/administra/" title="Mensajes de Javier Martín" rel="author">Javier Martín</a></span> | <span class="published">10 de Sep  2019</span> | <a href="https://loogic.com/category/emprendedores/" rel="category tag">Emprendedores</a>, <a href="https://loogic.com/category/exit-2/" rel="category tag">Exit</a>, <a href="https://loogic.com/category/startups/" rel="category tag">Startups</a> | <span class="comments-number"><a href="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/#respond">0 Comentarios</a></span></p><img src="https://loogic.com/wp-content/uploads/2019/09/TomasyAlfredoSumaCRM-1-800x675.jpg" alt='Un emprendedor nos cuenta en directo cómo está vendiendo su startup' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;t=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup&#038;url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;title=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<p>El emprendedor <strong>Tomás Santoro</strong> está llevando hasta las últimas consecuencias su decisión de contar públicamente y con todo lujo de detalles la estrategia que desarrolla con su startup <strong>SumaCRM</strong>.</p>



<p>De esta forma a través de la web de la empresa nos ha venido contando cómo ha sido todo el proceso desde la creación de la empresa, el desarrollo del producto, la captación de inversión, la estrategia de crecimiento, &#8230; y ahora para terminar con la historia nos ha contado hasta cómo se está desarrollando <a href="https://www.sumacrm.com/blog/oferta-compra-efficy">la venta de la empresa</a>.</p>



<p>Sin duda muy interesante este ejercicio de transparencia y sobre todo muy útil para todos los emprendedores que están empezando con sus proyectos y necesitan hacerse una idea sobre muchos aspectos que habitualmente no son conocidos al respecto de los que implica crear una startup, desde que es solo una idea hasta que se vende, como ha sido el caso de SumaCRM.</p>
<div style="padding-bottom:10px;width:590px;">
							<div style="float:left;padding-top: 10px;padding-right:5px;height:27px;"><script src="//platform.linkedin.com/in.js" type="text/javascript">
						  lang: es_ES
						</script>
						<script type="IN/Share" data-url="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/" data-counter="right"></script></div> <div style="float:left;padding-top: 10px;height:27px;">
								<a class="twitter-share-button" href="http://twitter.com/share" data-count="horizontal" data-url="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/" data-counturl="https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/" data-text="Un emprendedor nos cuenta en directo cómo está vendiendo su startup" data-via="loogic_com" data-lang="es">Twittear</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								</div><div style="float:left;padding-top: 10px;height:27px;"><iframe src="http://www.facebook.com/plugins/like.php?href=https://loogic.com/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:150px; height:20px"></iframe></div></div><br style="clear:both;" />
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Te puede interesar:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-36426" data-post-type="none" ><a href="https://loogic.com/entrevistamos-a-tomas-santoro-ceo-de-sumacrm/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2015/11/sumacrm-150x150.jpg" alt="Entrevistamos a Tomás Santoro, CEO de SumaCRM" width="150" height="150" /></a><a href="https://loogic.com/entrevistamos-a-tomas-santoro-ceo-de-sumacrm/" class="wp_rp_title">Entrevistamos a Tomás Santoro, CEO de SumaCRM</a> <small class="wp_rp_excerpt">

Tomás Santoro es el CEO y fundador de SumaCRM, un CRM para pymes sencillo de usar que aún no tiene un año de vida.

L: Has realizado una campaña de comunicación muy fuerte de forma [&hellip;]</small></li><li data-position="1" data-poid="in-39552" data-post-type="none" ><a href="https://loogic.com/tomas-santoro/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2016/09/tomi-santoro-150x150.jpg" alt="Tomas Santoro te va a descubrir sus secretos sobre cómo conseguir clientes" width="150" height="150" /></a><a href="https://loogic.com/tomas-santoro/" class="wp_rp_title">Tomas Santoro te va a descubrir sus secretos sobre cómo conseguir clientes</a> <small class="wp_rp_excerpt">&nbsp;

Tomas Santoro será el profesor que durante las dos próximas semanas compartirá su experiencia y conocimientos con los emprendedores que forman parte de la Comunidad de [&hellip;]</small></li><li data-position="2" data-poid="in-34143" data-post-type="none" ><a href="https://loogic.com/sumacrm-nuevo-crm-para-pymes/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2015/04/sumacrm-150x150.jpg" alt="SumaCRM, nuevo CRM para pymes" width="150" height="150" /></a><a href="https://loogic.com/sumacrm-nuevo-crm-para-pymes/" class="wp_rp_title">SumaCRM, nuevo CRM para pymes</a> <small class="wp_rp_excerpt">

Si alguien pensaba que el sector de los CRM estaba saturada, los promotores de SumaCRM no están de acuerdo y han desarrollado desde cero un nuevo CRM para Pymes, pensando en la máxima [&hellip;]</small></li></ul></div></div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;t=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup&#038;url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fun-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup%2F&#038;title=Un%20emprendedor%20nos%20cuenta%20en%20directo%20c%C3%B3mo%20est%C3%A1%20vendiendo%20su%20startup" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="59201" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Loogiccom+%28Loogic.com%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://loogic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='59201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35706f881b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
		</section>	
					
						
					
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<aside><div id="sidebar">
		<div id="category-posts-3" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">Noticias Destacadas</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/agencia-podcast/" title="AgenciaPodcast.com, podcasting para empresas llave en mano"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2019/06/agencia-podcast-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<strong><a class="cat-post-title" href="https://loogic.com/agencia-podcast/" rel="bookmark">AgenciaPodcast.com, podcasting para empresas llave en mano</a></strong>
<p>Os presento Agencia Podcast, un nombre poco original pero muy claro sobre lo que trata el negocio: una agencia de <a class="cat-post-excerpt-more" href="https://loogic.com/agencia-podcast/" title="Sigue leyendo AgenciaPodcast.com, podcasting para empresas llave en mano">[&hellip;]</a></p></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/scriptanext-herramienta-escritores/" title="Pre-lanzamiento de Scriptanext.com, la herramienta para escritores y autores"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2019/03/scriptanext-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<strong><a class="cat-post-title" href="https://loogic.com/scriptanext-herramienta-escritores/" rel="bookmark">Pre-lanzamiento de Scriptanext.com, la herramienta para escritores y autores</a></strong>
<p>Hoy os quiero presentar mi visión del software online para escritores. Autores, escritores, ¿qué concepto utilizar? Hace tiempo que me <a class="cat-post-excerpt-more" href="https://loogic.com/scriptanext-herramienta-escritores/" title="Sigue leyendo Pre-lanzamiento de Scriptanext.com, la herramienta para escritores y autores">[&hellip;]</a></p></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="woocommerce_products-2" class="et_pb_widget woocommerce widget_products"><h4 class="widgettitle">Guías</h4><ul class="product_list_widget"><li>
	
	<a href="https://loogic.com/producto/libro-smart-money-pdf/">
		<img width="400" height="576" src="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-510x735.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-510x735.jpg 510w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-208x300.jpg 208w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-768x1107.jpg 768w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-710x1024.jpg 710w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-1080x1557.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Libro Smart Money (pdf)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">9,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://loogic.com/producto/guia-de-inversion-en-startups-pdf-documentos/">
		<img width="400" height="400" src="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic.png 815w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-150x150.png 150w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-300x300.png 300w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-768x768.png 768w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-157x157.png 157w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-400x400.png 400w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-510x510.png 510w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Guía de Inversión en Startups (pdf) + Documentos</span>
	</a>

				
	<del><span class="woocommerce-Price-amount amount">90,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">45,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>
	</li>
</ul></div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text">			<div class="textwidget"><div>
<table>
<tbody>
<tr>
<td style="padding-left: 10px; padding-top: 10px; height: 125px; width: 125px;">
<div style="position: relative; width: 125px; height: 125px; background: url('http://www.vuelosbaratos.es/i/promo/square_ad_with_text.gif') no-repeat 0 0; font-size: 13px; font-family: arial,verdana,helvetica,sans-serif;"><a class="quitar" style="position: absolute; top: 74px; left: 76px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.es/" rel="nofollow">vuelos</a> <a class="quitar" style="position: absolute; top: 103px; left: 8px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.info/">ofertas de vuelos</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="category-posts-2" class="et_pb_widget cat-post-widget"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/agencia-podcast/" title="AgenciaPodcast.com, podcasting para empresas llave en mano"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2019/06/agencia-podcast-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<a class="cat-post-title" href="https://loogic.com/agencia-podcast/" rel="bookmark">AgenciaPodcast.com, podcasting para empresas llave en mano</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/scriptanext-herramienta-escritores/" title="Pre-lanzamiento de Scriptanext.com, la herramienta para escritores y autores"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2019/03/scriptanext-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
<a class="cat-post-title" href="https://loogic.com/scriptanext-herramienta-escritores/" rel="bookmark">Pre-lanzamiento de Scriptanext.com, la herramienta para escritores y autores</a></div></li></ul>
<a class="cat-post-footer-link" href="http://%20"> </a></div> <!-- end .et_pb_widget -->	</div> </aside><!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">MÁS INFORMACIÓN SOBRE LOOGIC</h4><div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-37556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37556"><a href="https://loogic.com/informacion-sobre-cookies/">Información sobre cookies</a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35700"><a href="https://loogic.com/condiciones-de-uso-y-privacidad/">Condiciones de Uso y Privacidad</a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35701"><a href="https://loogic.com/contrato-de-servicios/">Contrato de Servicios</a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35702"><a href="https://loogic.com/sobre-loogic/">Sobre Loogic</a></li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35703"><a href="https://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-principal-secciones" class="bottom-nav"><li id="menu-item-35660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35660"><a href="http://tienda.loogic.com">Tienda</a></li>
<li id="menu-item-35662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35662"><a href="http://loogic.com/categorias-en-loogic/">Categorías</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="http://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
<li id="menu-item-37181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37181"><a href="http://loogic.com/sobre-loogic/">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/loogiccom/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/loogic" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/+loogic" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://loogic.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para mejorar la navegación. Si continúas navegando aceptas su uso.  <a href=\"http://loogic.com//informacion-sobre-cookies/\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Información sobre cookies</a> <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Acepto</a></span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"20000"}'
				});
				
			});
			//]]>
		</script>
		
		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A5905851%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A10273%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Fsin-categorizar%5C%2F%22%7D%2C%7B%22term_id%22%3A5905850%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A10272%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A5905542%2C%22name%22%3A%22Gu%5Cu00edas%22%2C%22slug%22%3A%22guias%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A9964%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Fguias%5C%2F%22%7D%2C%7B%22term_id%22%3A5905543%2C%22name%22%3A%22Libros%22%2C%22slug%22%3A%22libros%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A9965%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Flibros%5C%2F%22%7D%2C%7B%22term_id%22%3A5905348%2C%22name%22%3A%22Loogic%20Comunidad%20de%20Aprendizaje%22%2C%22slug%22%3A%22loogic-comunidad-de-aprendizaje%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A9770%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Floogic-comunidad-de-aprendizaje%5C%2F%22%7D%2C%7B%22term_id%22%3A5905541%2C%22name%22%3A%22Mentoring%20Loogic%20Ventures%22%2C%22slug%22%3A%22mentoring-loogic-ventures%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A9963%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2Fproducto-categoria%5C%2Fmentoring-loogic-ventures%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Floogic.com%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cd6319a50eb030adea1f106c2fe56a81","fragment_name":"wc_fragments_cd6319a50eb030adea1f106c2fe56a81","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/loogic.com\/un-emprendedor-nos-cuenta-en-directo-como-esta-vendiendo-su-startup\/","stats_nonce":"9184db2596","share_counts":"c5af2fdaf9","follow_counts":"25ee965b4a","total_counts":"6b403350a0","media_single":"edde216ff7","media_total":"90373fb065","generate_all_window_nonce":"a309b5cb50","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/comment-reply.min.js?ver=8653e3adbe1d40b0b1568197a2c703e4'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/js/custom.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c87fceeec6","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6cfeaccf03","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"59201","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/wp-embed.min.js?ver=8653e3adbe1d40b0b1568197a2c703e4'></script>
<script async="async" type='text/javascript' src='https://loogic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				

ga( 'send', 'pageview' ); 
 });
</script>
</body>
</html>