<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
		
			
	
	<link rel="pingback" href="https://loogic.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://loogic.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
 <script>setTimeout(ga('send', 'event', 'visita', 'rompecero', 'Usuario Activo'), 10000);</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '240452019643164');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=240452019643164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<title>4 millones de euros de inversión en la startup Hundredrooms | Loogic Startups</title>
            <link rel="manifest" href="https://loogic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=955480818766" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      var OneSignal = OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://loogic.com");
        var oneSignal_options = {};

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '515d558a-57ea-4421-9b42-40344d09a8d2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Loogic Comunidad de Aprendizaje";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://loogic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones de navegador';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones de Loogic';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir las notificaciones de Loogic';

        OneSignal.init(oneSignal_options);
      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" itemprop="description" content="4 millones de euros de inversión en la startup Hundredrooms | Loogic Startups  El metabuscador de alojamiento vacacional Hundredrooms, ha anunciado hoy una ronda de inversión de 4 millones de euros liderada por Seaya Ventures que además ha" />

<link rel="canonical" href="https://loogic.com/hundredrooms/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Feed" href="https://loogic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; RSS de los comentarios" href="https://loogic.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loogic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-posts-css'  href='https://loogic.com/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://loogic.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://loogic.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://loogic.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://loogic.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://loogic.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?1487410968&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://loogic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loogic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loogic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se buscan profesionales de Big Data' href='https://loogic.com/bigdata/' />
<link rel='next' title='The Motion ayuda a las tiendas online a vender más a través del vídeo' href='https://loogic.com/themotion/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://loogic.com/?p=55147' />
<link rel="alternate" type="application/json+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@loogic_com" />
<meta name="twitter:creator" content="@loogic_com" />
<meta name="twitter:url" content="https://loogic.com/hundredrooms/" />
<meta name="twitter:title" content="4 millones de euros de inversión en la startup Hundredrooms" />
<meta name="twitter:description" content="Facebook Twitter Google+ LinkedIn Facebook Twitter Google+ LinkedIn Te puede interesar:300.000 euros de inversión en la startup de inteligencia artificial Hutoma Inveready Technology Investment [...]" />
<meta name="twitter:image" content="https://loogic.com/wp-content/uploads/2017/03/Hundredrooms.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://loogic.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '55147';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '4+millones+de+euros+de+inversi%C3%B3n+en+la+startup+Hundredrooms';
	window._wp_rp_post_tags = ['inveready', 'seaya+ventures', 'inversores', 'startups', 'ronda', 'palma', 'media', 'de', 'en', 'casa', 'lo', 'el', 'hoi', 'la', 'startup', 'sola', 'lanzar', 'airbnb', 'mallorca'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://loogic.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
															.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 1270px; }
			.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1430px; }
																										
		
							#main-footer { background-color: #525658; }
														#footer-bottom { background-color: rgba(204,204,204,0.32); }#footer-info, #footer-info a { color: #cccccc; }										
		
																														
		@media only screen and ( min-width: 981px ) {
																																																						
					}
		@media only screen and ( min-width: 1587px) {
			.et_pb_row { padding: 31px 0; }
			.et_pb_section { padding: 63px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 95px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:33%; }
				body #page-container #left-area { width:67%; }
				.et_right_sidebar #main-content .container:before { right:33% !important; }
				.et_left_sidebar #main-content .container:before { left:33% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://loogic.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC-150x150.png" sizes="32x32" />
<link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<meta name="msapplication-TileImage" content="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-350910-3';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga( 'create', 'UA-350910-3', 'auto' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
		<!-- /WooCommerce Google Analytics Integration --></head>
<body class="post-template-default single single-post postid-55147 single-format-standard et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme unknown wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://loogic.com/">
						<img src="https://loogic.com/wp-content/uploads/2016/01/loogic_272x90.jpg" alt="Loogic Startups" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-38698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38698"><a href="https://loogic.com/noticias-startups/">Noticias</a></li>
<li id="menu-item-38681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38681"><a target="_blank" href="http://smartmoney.events">SmartMoney</a></li>
<li id="menu-item-38686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38686"><a target="_blank" href="https://loogic.com/ventures">Ventures</a></li>
<li id="menu-item-38687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38687"><a href="https://loogic.com/sobre-loogic/">Contacto</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="https://loogic.com/tienda/">Libros y Guías</a></li>
</ul>						</nav>
					
					<a href="https://loogic.com/carro/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://loogic.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-55147" class="et_pb_post post-55147 post type-post status-publish format-standard has-post-thumbnail hentry category-inversores category-startups tag-inveready tag-seaya-ventures">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">4 millones de euros de inversión en la startup Hundredrooms</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://loogic.com/author/administra/" title="Mensajes de Javier Martín" rel="author">Javier Martín</a></span> | <span class="published">27 de Mar  2017</span> | <a href="https://loogic.com/category/inversores/" rel="category tag">Inversores</a>, <a href="https://loogic.com/category/startups/" rel="category tag">Startups</a> | </p><img src="https://loogic.com/wp-content/uploads/2017/03/Hundredrooms.png" alt='4 millones de euros de inversión en la startup Hundredrooms' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;t=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms&#038;url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;t=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;title=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>El metabuscador de alojamiento vacacional <strong><a href="https://www.hundredrooms.com/">Hundredrooms</a></strong>, ha anunciado hoy una ronda de inversión de <strong>4 millones de euros</strong> liderada por <strong>Seaya Ventures</strong> que además ha contado con la participación de Mediaset y de los actuales inversores <strong>Inveready</strong>, Bankinter, Atresmedia y Media Digital Ventures. Desde su fundación, la compañía ha recibido un total de 11 millones de euros de financiación. La empresa utilizará el capital de la inversión para consolidar su expansión internacional en Francia, Italia,  Reino Unido y Alemania, para afianzar el desarrollo de producto, lanzar nuevos servicios y mantener el liderazgo de la aplicación móvil.</p>
<p><strong>Hundredrooms</strong>, creada en 2014 y radicada en Palma de Mallorca, es un agregador de alojamiento vacacional que emplea un algoritmo de búsqueda que permite al usuario comparar precios para un mismo alojamiento publicado en diversas webs de reservas en una sola búsqueda. Su tecnología compara precios de casi 7 millones de casas y apartamentos de partners como Airbnb, House Trip, Homeaway y Booking.com entre otros. La compañía ha incrementado su equipo de trabajadores hasta los 60, de los cuales 40 desempeñan tareas únicamente de tecnología y producto.</p>
<p>El comparador ha desarrollado nuevas funcionalidades que permiten a los usuarios ahorrar entre un 25% y un 35% en el precio final del alojamiento. Además, la herramienta ya puede predecir si un alojamiento de similares características al que busca un usuario puede tener precios disponibles cambiando las fechas de búsqueda. La predicción asociada a cada búsqueda muestra al usuario apartamentos de puntuaciones similares mediante el algoritmo único de Hundredrooms, que permite una ordenación única de las propiedades en la cual se premia la cantidad de contenido, las opiniones con más valoraciones positivas y los rangos de precios.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;t=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms&#038;url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;t=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fhundredrooms%2F&#038;title=4%20millones%20de%20euros%20de%20inversi%C3%B3n%20en%20la%20startup%20Hundredrooms" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55147" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Te puede interesar:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-38650" data-post-type="none" ><a href="https://loogic.com/300-000-euros-de-inversion-en-la-startup-de-inteligencia-artificial-hutoma/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2016/06/hutoma-150x150.png" alt="300.000 euros de inversión en la startup de inteligencia artificial Hutoma" width="150" height="150" /></a><a href="https://loogic.com/300-000-euros-de-inversion-en-la-startup-de-inteligencia-artificial-hutoma/" class="wp_rp_title">300.000 euros de inversión en la startup de inteligencia artificial Hutoma</a> <small class="wp_rp_excerpt">

Inveready Technology Investment Group ha liderado una ronda de 300.000 euros en la startup Hutoma dedicada a la Inteligencia Artificial. En la ronda también han participado [&hellip;]</small></li><li data-position="1" data-poid="in-36062" data-post-type="none" ><a href="https://loogic.com/miora/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2015/10/miora-150x150.png" alt="Miora recibe 4 millones de dólares de inversión de Seaya, Variv y Nazca" width="150" height="150" /></a><a href="https://loogic.com/miora/" class="wp_rp_title">Miora recibe 4 millones de dólares de inversión de Seaya, Variv y Nazca</a> <small class="wp_rp_excerpt">

Dicen que no hay dos sin tres y en esta ocasión se cumple por la relación entre emprendedor e inversor, que repiten tándem por tercera vez consecutiva. El emprendedor del que hablamos [&hellip;]</small></li><li data-position="2" data-poid="in-36106" data-post-type="none" ><a href="https://loogic.com/cabify-realiza-una-ronda-de-inversion-de-12-millones-dolares/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2015/10/cabify-150x150.jpg" alt="Cabify realiza una ronda de inversión de 12 millones dólares" width="150" height="150" /></a><a href="https://loogic.com/cabify-realiza-una-ronda-de-inversion-de-12-millones-dolares/" class="wp_rp_title">Cabify realiza una ronda de inversión de 12 millones dólares</a> <small class="wp_rp_excerpt">

Rakuten entra con fuerza en la startup española Cabify, dentro de una ronda de 12 millones de dólares en la que también ha participado Seaya Ventures, que es el fondo que había [&hellip;]</small></li><li data-position="3" data-poid="in-37838" data-post-type="none" ><a href="https://loogic.com/datumize/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2016/04/datumize-150x150.png" alt="1 millón de euros en Datumize" width="150" height="150" /></a><a href="https://loogic.com/datumize/" class="wp_rp_title">1 millón de euros en Datumize</a> <small class="wp_rp_excerpt">

Datumize es una startup fundada en Barcelona que ha desarrollado una tecnología que permite a las empresas capturar, procesar y analizar el 99% de sus datos oscuros operativos. Los [&hellip;]</small></li></ul></div></div>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
						
					
						
					
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<aside><div id="sidebar">
		<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Noticias Destacadas</h4>			<div class="textwidget"><ul><li class='cat-post-item'><a class="post-title cat-post-title" href="https://loogic.com/mahou-san-miguel-busca-las-5-startups-mas-innovadoras-para-la-ii-edicion-de-su-aceleradora-barlab/" rel="bookmark">Abierto el plazo de inscripción en BarLab 2017, la aceleradora de Mahou San Miguel</a> <a class="cat-post-thumbnail  cat-post-none" href="https://loogic.com/mahou-san-miguel-busca-las-5-startups-mas-innovadoras-para-la-ii-edicion-de-su-aceleradora-barlab/" title="Mahou San Miguel busca las 5 startups más innovadoras para la II edición de su aceleradora BarLab"><img width="730" height="349" src="https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call.jpg 730w, https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call-300x143.jpg 300w, https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call-157x75.jpg 157w, https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call-400x191.jpg 400w, https://loogic.com/wp-content/uploads/2017/03/barlab-mahou-san-miguel-open-call-510x244.jpg 510w" sizes="(max-width: 730px) 100vw, 730px" /></a></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="category-posts-2" class="et_pb_widget cat-post-widget"><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://loogic.com/formacion-para-el-emprendimiento-y-las-startups/" rel="bookmark">Formación para el emprendimiento y las startups</a> <a class="cat-post-thumbnail  cat-post-none" href="https://loogic.com/formacion-para-el-emprendimiento-y-las-startups/" title="Formación para el emprendimiento y las startups"><img width="730" height="410" src="https://loogic.com/wp-content/uploads/2017/01/master-emprendimiento.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/master-emprendimiento.jpg 730w, https://loogic.com/wp-content/uploads/2017/01/master-emprendimiento-300x168.jpg 300w, https://loogic.com/wp-content/uploads/2017/01/master-emprendimiento-510x286.jpg 510w" sizes="(max-width: 730px) 100vw, 730px" /></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://loogic.com/crowdfunding-futurizable/" rel="bookmark">Participa en la campaña de Crowdfunding de Futurizable</a> <a class="cat-post-thumbnail  cat-post-none" href="https://loogic.com/crowdfunding-futurizable/" title="Participa en la campaña de Crowdfunding de Futurizable"><img width="730" height="457" src="https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable.png 730w, https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable-300x188.png 300w, https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable-157x98.png 157w, https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable-400x250.png 400w, https://loogic.com/wp-content/uploads/2017/03/crowdfunding-futurizable-510x319.png 510w" sizes="(max-width: 730px) 100vw, 730px" /></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://loogic.com/informe-loogic-de-inversion-en-startups-en-espana/" rel="bookmark">Informe Loogic de Inversión en Startups en España</a> <a class="cat-post-thumbnail  cat-post-none" href="https://loogic.com/informe-loogic-de-inversion-en-startups-en-espana/" title="Informe Loogic de Inversión en Startups en España"><img width="730" height="505" src="https://loogic.com/wp-content/uploads/2016/12/loogic.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2016/12/loogic.png 730w, https://loogic.com/wp-content/uploads/2016/12/loogic-300x208.png 300w, https://loogic.com/wp-content/uploads/2016/12/loogic-510x353.png 510w" sizes="(max-width: 730px) 100vw, 730px" /></a></li></ul>
<a class="cat-post-footer-link" href="https://loogic.com/category/destacado/"> </a></div> <!-- end .et_pb_widget --><div id="text-7" class="et_pb_widget widget_text">			<div class="textwidget"><iframe height="190"  width="275" scrolling="no" src="https://forms.loogic.com/formulario-newsletter-55/"></iframe></div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text">			<div class="textwidget"><div>
	
	<table>
		<tbody><tr>
			<td style="padding-left:10px;padding-top:10px;height:125px;">
				<div style="position:relative;width:125px;height:125px;background:url('http://www.vuelosbaratos.es/i/promo/square_ad_with_text.gif') no-repeat 0
0;font-size:13px;font-family:arial,verdana,helvetica,sans-serif;"> <a href="http://www.vuelosbaratos.es/" rel="nofollow" style="position:absolute;top:74px;left:76px;color:#FFFFFF;font-weight:bold;" class="quitar">vuelos</a> <a href="http://www.vuelosbaratos.info/" style="position:absolute;top:103px;left:8px;color:#FFFFFF;font-weight:bold;" class="quitar">ofertas de vuelos</a>
				</div>
			</td>
			<td>
				
			</td>
		</tr>
		<tr>
			<td>
				
			</td>
			<td></td>
		</tr>
	</tbody></table>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="woocommerce_products-2" class="et_pb_widget woocommerce widget_products"><h4 class="widgettitle">Libros y Guías</h4><ul class="product_list_widget">
<li>
	<a href="https://loogic.com/producto/eprender-ligero-papel-ideas-para-crear-una-empresa-sin-complicarte-la-vida/" title="Emprender Ligero (papel): ideas para crear una empresa sin complicarte la vida">
		<img width="118" height="157" src="https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-118x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-118x157.jpg 118w, https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400-225x300.jpg 225w, https://loogic.com/wp-content/uploads/2017/02/emprender-ligero-2ed-300x400.jpg 300w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Emprender Ligero (papel): ideas para crear una empresa sin complicarte la vida</span>
	</a>
		<span class="amount">19,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/libro-smart-money-pdf/" title="Libro Smart Money (pdf)">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-157x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-157x157.jpg 157w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-400x400.jpg 400w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Libro Smart Money (pdf)</span>
	</a>
		<span class="amount">9,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/libro-emprender-ligero/" title="Libro Emprender Ligero (digital)">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-157x157.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-157x157.jpg 157w, https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2017/01/cubiertas-7-soloportada-400x400.jpg 400w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Libro Emprender Ligero (digital)</span>
	</a>
		<span class="amount">3,00&euro;</span></li>

<li>
	<a href="https://loogic.com/producto/guia-de-inversion-en-startups-pdf-documentos/" title="Guía de Inversión en Startups (pdf) + Documentos">
		<img width="157" height="157" src="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-157x157.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-157x157.png 157w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-150x150.png 150w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-300x300.png 300w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-768x768.png 768w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-400x400.png 400w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-510x510.png 510w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic.png 815w" sizes="(max-width: 157px) 100vw, 157px" />		<span class="product-title">Guía de Inversión en Startups (pdf) + Documentos</span>
	</a>
		<del><span class="amount">90,00&euro;</span></del> <ins><span class="amount">45,00&euro;</span></ins></li>

<li>
	<a href="https://loogic.com/producto/innovapyme-y-se-feliz-tecnicas-de-innovacion-para-la-empresa-espanola/" title="innovaPYME y sé feliz: técnicas de innovación para la empresa española (papel)">
		<img width="118" height="157" src="https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-118x157.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-118x157.png 118w, https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400-225x300.png 225w, https://loogic.com/wp-content/uploads/2017/02/innovapyme-y-se-feliz_-300x400.png 300w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">innovaPYME y sé feliz: técnicas de innovación para la empresa española (papel)</span>
	</a>
		<span class="amount">19,00&euro;</span></li>
</ul></div> <!-- end .et_pb_widget -->	</div> </aside><!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">MÁS INFORMACIÓN SOBRE LOOGIC</h4><div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-37556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37556"><a href="https://loogic.com/informacion-sobre-cookies/">Información sobre cookies</a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35700"><a href="https://loogic.com/condiciones-de-uso-y-privacidad/">Condiciones de Uso y Privacidad</a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35701"><a href="https://loogic.com/contrato-de-servicios/">Contrato de Servicios</a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35702"><a href="https://loogic.com/sobre-loogic/">Sobre Loogic</a></li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35703"><a href="https://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-principal-secciones" class="bottom-nav"><li id="menu-item-35660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35660"><a href="http://tienda.loogic.com">Tienda</a></li>
<li id="menu-item-35662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35662"><a href="http://loogic.com/categorias-en-loogic/">Categorías</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="http://loogic.com/sobre-loogic/servicios/">Servicios y Publicidad</a></li>
<li id="menu-item-37181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37181"><a href="http://loogic.com/sobre-loogic/">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/loogiccom/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/loogic" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/+loogic" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://loogic.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para mejorar la navegación. Si continúas navegando aceptas su uso.  <a href=\"http://loogic.com//informacion-sobre-cookies/\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Información sobre cookies</a> <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Acepto</a></span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"20000"}'
				});
				
			});
			//]]>
		</script>
		
		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/loogic.com\/hundredrooms\/","stats_nonce":"a3a267652c","share_counts":"0dc8c16b90","follow_counts":"fabcc64649","total_counts":"6ae089f680","media_single":"791946d09b","media_total":"898f75ab3a","generate_all_window_nonce":"6e12b9b9f4","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hundredrooms\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Loogiccom+%28Loogic.com%29&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hundredrooms\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Loogiccom+%28Loogic.com%29&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/js/custom.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"49f909bcbe","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"dbc4b82b21","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"55147","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				

ga( 'send', 'pageview' ); 
});
</script>
</body>
</html>
<!-- Comet Cache is NOT caching this page, because `$_GET` contains query string data. The current configuration says NOT to cache GET requests with a query string. -->