<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://loogic.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://loogic.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>setTimeout(ga('send', 'event', 'visita', 'rompecero', 'Usuario Activo'), 10000);</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '240452019643164');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=240452019643164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>var et_site_url='https://loogic.com';var et_post_id='66519';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Es el momento de aprender a programar | Loogic Startups</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Feed" href="https://loogic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Feed de los comentarios" href="https://loogic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loogic Startups &raquo; Comentario Es el momento de aprender a programar del feed" href="https://loogic.com/es-el-momento-de-aprender-a-programar/feed/" />
<meta content="Divi v.3.0.11" name="generator"/><!-- <link rel='stylesheet' id='formidable-css'  href='https://loogic.com/wp-content/plugins/formidable/css/formidableforms.css?ver=615046' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='void-grid-main-css'  href='https://loogic.com/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='void-grid-bootstrap-css'  href='https://loogic.com/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://loogic.com/wp-includes/css/dist/block-library/style.min.css?ver=c0e4383248ad7b9dbb4954cc42a42ef4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://loogic.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='clean-login-css-css'  href='https://loogic.com/wp-content/plugins/clean-login/content/style.css?ver=c0e4383248ad7b9dbb4954cc42a42ef4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://loogic.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://loogic.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/lyif8rug/cbbcu.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/k1ptw8cu/cbbcu.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://loogic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/1czmpoma/cbbcu.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://loogic.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ez-icomoon-css'  href='https://loogic.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ez-toc-css'  href='https://loogic.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/frlpw6v9/cbbcu.css" media="all"/>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://loogic.com/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/kblnz20x/cbbcu.css" media="all"/>
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='divi-style-css'  href='https://loogic.com/wp-content/themes/Divi/style.css?ver=3.0.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et-shortcodes-css-css'  href='https://loogic.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://loogic.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.11' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/97v53m36/cbbcu.css" media="all"/>
<script src='//loogic.com/wp-content/cache/wpfc-minified/e70z7lp3/cbbcu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://loogic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//loogic.com/wp-content/cache/wpfc-minified/1r4usvz8/cbbcu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://loogic.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script> -->
<link rel='https://api.w.org/' href='https://loogic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loogic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loogic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Premio e-dea Salud de Fundación Pfizer para el diagnóstico de enfermedades raras' href='https://loogic.com/premio-e-dea-salud-de-fundacion-pfizer-para-el-diagnostico-de-enfermedades-raras/' />
<link rel="canonical" href="https://loogic.com/es-el-momento-de-aprender-a-programar/" />
<link rel='shortlink' href='https://loogic.com/?p=66519' />
<link rel="alternate" type="application/json+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loogic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;format=xml" />
<style>
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@loogic_com" />
<meta name="twitter:creator" content="@loogic_com" />
<meta name="twitter:url" content="https://loogic.com/es-el-momento-de-aprender-a-programar/" />
<meta name="twitter:title" content="Es el momento de aprender a programar" />
<meta name="twitter:description" content="Facebook Twitter LinkedIn El Bootcamp Data Science for Business by Sngular Teamlabs es una gran oportunidad para formarse como programador este verano, y [...]" />
<meta name="twitter:image" content="https://loogic.com/wp-content/uploads/2020/06/bootcamp-sngular.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->
<script type="text/javascript">
window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
window._wp_rp_wp_ajax_url = "https://loogic.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';
window._wp_rp_post_id = '66519';
window._wp_rp_num_rel_posts = '3';
window._wp_rp_thumbnails = true;
window._wp_rp_post_title = 'Es+el+momento+de+aprender+a+programar';
window._wp_rp_post_tags = ['python', 'bootcamp', 'data+scientist', 'cursos', 'mundo', 'en', 'tom', 'bootcamp', 'lo', 'scienc', 'como', 'el', 'gran', 'cum', 'amp', 'la', 'ecommerc', 'de', 'googl'];
window._wp_rp_promoted_content = true;
</script>
<!-- <link rel="stylesheet" href="https://loogic.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" /> -->
<link rel="stylesheet" type="text/css" href="//loogic.com/wp-content/cache/wpfc-minified/ld9fbvpp/cbbcu.css" media="all"/>
<style type="text/css" id="et-social-custom-css">
</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 1270px; }
.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1430px; }
#main-footer { background-color: #525658; }
#footer-bottom { background-color: rgba(204,204,204,0.32); }#footer-info, #footer-info a { color: #cccccc; }										
@media only screen and ( min-width: 981px ) {
}
@media only screen and ( min-width: 1587px) {
.et_pb_row { padding: 31px 0; }
.et_pb_section { padding: 63px 0; }
.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 95px; }
.et_pb_section.et_pb_section_first { padding-top: inherit; }
.et_pb_fullwidth_section { padding: 0; }
}
@media only screen and ( max-width: 980px ) {
}
@media only screen and ( max-width: 767px ) {
}
</style>
<style id="theme-customizer-sidebar-width-css">
body #page-container #sidebar { width:33%; }
body #page-container #left-area { width:67%; }
.et_right_sidebar #main-content .container:before { right:33% !important; }
.et_left_sidebar #main-content .container:before { left:33% !important; }	</style>
<style id="module-customizer-css">
</style>
<link rel="shortcut icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC-100x100.png" sizes="32x32" />
<link rel="icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<meta name="msapplication-TileImage" content="https://loogic.com/wp-content/uploads/2016/10/IC.png" />
<!-- WooCommerce Google Analytics Integration -->
<script type='text/javascript'>
var gaProperty = 'UA-350910-3';
var disableStr = 'ga-disable-' + gaProperty;
if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script', '//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-350910-3', 'auto' );
ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
<!-- /WooCommerce Google Analytics Integration --></head>
<body class="post-template-default single single-post postid-66519 single-format-standard theme-Divi woocommerce-no-js et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme unknown elementor-default">
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://loogic.com/">
<img src="https://loogic.com/wp-content/uploads/2016/01/loogic_272x90.jpg" alt="Loogic Startups" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-38687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38687"><a href="https://loogic.com/sobre-loogic/">Contacto</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="https://loogic.com/tienda/">Libros y Guías</a></li>
</ul>						</nav>
<a href="https://loogic.com/carro/" class="et-cart-info">
<span></span>
</a>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seleccionar página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div>				</div> <!-- #et-top-navigation -->
</div> <!-- .container -->
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://loogic.com/">
<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> <!-- #main-header -->
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-66519" class="et_pb_post post-66519 post type-post status-publish format-standard has-post-thumbnail hentry category-cursos-2 tag-bootcamp tag-data-scientist tag-python">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Es el momento de aprender a programar</h1>
<p class="post-meta"> por <span class="author vcard"><a href="https://loogic.com/author/administra/" title="Mensajes de Javier Martín" rel="author">Javier Martín</a></span> | <span class="published">26 de Jun  2020</span> | <a href="https://loogic.com/category/cursos-2/" rel="category tag">Cursos</a> | </p><img src="https://loogic.com/wp-content/uploads/2020/06/bootcamp-sngular.jpg" alt='Es el momento de aprender a programar' width='1080' height='675' />
</div> <!-- .et_post_meta_wrapper -->
<div class="entry-content">
<div class="et_social_inline et_social_mobile_on et_social_inline_top">
<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;t=Es%20el%20momento%20de%20aprender%20a%20programar" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Es%20el%20momento%20de%20aprender%20a%20programar&#038;url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;title=Es%20el%20momento%20de%20aprender%20a%20programar" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<p>El <a href="https://www.eventbrite.es/e/entradas-bootcamp-data-science-for-business-by-sngular-teamlabs-110762110454">Bootcamp Data Science for Business</a> by <strong>Sngular Teamlabs</strong> es una gran oportunidad para formarse como programador este verano, y no solo eso, también aprender sobre el trabajo de Data Science, uno de los más demandados en el mercado en estos momentos.</p>
<p>Un curso que cuenta con profesores de primer nivel en el mundo de la tecnología, como <a rel="noreferrer noopener" href="https://www.linkedin.com/in/juantomasgarcia/" target="_blank">Juan Tomás García</a> (Chief Envisioning Officer at Sngular &amp; Google Developer Expert for Cloud &amp; Machine Learning), <a rel="noreferrer noopener" href="https://www.linkedin.com/in/nerealuis/" target="_blank">Nerea Luis Mingueza</a> (AI Engineer at Sngular, Ph.D. &#8216;cum laude&#8217; on Artificial Intelligence, T3chFest cofounder, Los 100 de Cotec),  <a rel="noreferrer noopener" href="https://www.linkedin.com/in/javier-de-miguel-/" target="_blank">Javier de Miguel</a> (Chief Envisioning Officer at Teamlabs) y <a rel="noreferrer noopener" href="https://www.linkedin.com/in/javiercuervo/" target="_blank">Javier Cuervo</a> (eCommerce Manager at Sngular Teamlabs).</p>
<p>Uno de los factores diferenciales de este programa se centra en que, entre otras muchas cosas, en el bootcamp vas a aprender:</p>
<ul><li>A&nbsp;<strong>programar en Python</strong>&nbsp;con casos reales.</li><li>A&nbsp;<strong>utilizar y a crear bases de datos</strong>&nbsp;de la nube.</li><li>A&nbsp;<strong>filtrar, agrupar y procesar grandes volúmenes de datos reales&nbsp;</strong>y a aplicarlos a proyectos reales de negocios reales.</li><li>A utilizar&nbsp;<strong>datasets reales</strong>&nbsp;para casos reales desde un editor de código en la nube.</li></ul>
<p></p>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br />Te puede interesar:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60361" data-post-type="none" ><a href="https://loogic.com/conoce-kubide-el-tech-builder-especializado-en-desarrollo-y-lanzamiento-de-startups/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2019/10/kubide-150x150.jpg" alt="Conoce Kubide, el tech builder especializado en desarrollo y lanzamiento de startups" width="150" height="150" /></a><a href="https://loogic.com/conoce-kubide-el-tech-builder-especializado-en-desarrollo-y-lanzamiento-de-startups/" class="wp_rp_title">Conoce Kubide, el tech builder especializado en desarrollo y lanzamiento de startups</a></li><li data-position="1" data-poid="in-57953" data-post-type="none" ><a href="https://loogic.com/todo-lo-que-tienes-que-saber-para-convertirte-en-data-scientist/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2019/01/data-150x150.jpeg" alt="Todo lo que tienes que saber para convertirte en Data Scientist" width="150" height="150" /></a><a href="https://loogic.com/todo-lo-que-tienes-que-saber-para-convertirte-en-data-scientist/" class="wp_rp_title">Todo lo que tienes que saber para convertirte en Data Scientist</a></li><li data-position="2" data-poid="in-24716" data-post-type="none" ><a href="https://loogic.com/el-proyecto-de-robotica-mowayduino-busca-apoyos-en-indiegogo-para/" class="wp_rp_thumbnail"><img src="https://loogic.com/wp-content/uploads/2013/06/mOwayduino-150x150.png" alt="El proyecto de robótica mOwayduino busca apoyos en Indiegogo para " width="150" height="150" /></a><a href="https://loogic.com/el-proyecto-de-robotica-mowayduino-busca-apoyos-en-indiegogo-para/" class="wp_rp_title">El proyecto de robótica mOwayduino busca apoyos en Indiegogo para </a></li></ul></div></div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;t=Es%20el%20momento%20de%20aprender%20a%20programar" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Es%20el%20momento%20de%20aprender%20a%20programar&#038;url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;via=loogic_com" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Floogic.com%2Fes-el-momento-de-aprender-a-programar%2F&#038;title=Es%20el%20momento%20de%20aprender%20a%20programar" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="66519" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div><br /><br /><br /><hr />					</div> <!-- .entry-content -->
<div class="et_post_meta_wrapper">
</div> <!-- .et_post_meta_wrapper -->
</article> <!-- .et_pb_post -->
</div> <!-- #left-area -->
<aside><div id="sidebar">
<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://anchor.fm/historhilando/embed" height="102px" width="400px" frameborder="0" scrolling="no"></iframe>
<a href="https://yavoy.me/historhilando" target="_blank" rel="noopener noreferrer">Suscríbete al Pódcast HistorHilando</a>
</div></div> <!-- end .et_pb_widget --><div id="category-posts-3" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">Noticias Destacadas</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/b-venture-2020-ya-esta-en-marcha/" title="B-Venture 2020 ya está en marcha"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<strong><a class="cat-post-title" href="https://loogic.com/b-venture-2020-ya-esta-en-marcha/" rel="bookmark">B-Venture 2020 ya está en marcha</a></strong>
<p>Esta será la quinta edición de B-Venture, el certamen que busca las startups más innovadoras. La fecha para el evento <a class="cat-post-excerpt-more" href="https://loogic.com/b-venture-2020-ya-esta-en-marcha/" title="Sigue leyendo B-Venture 2020 ya está en marcha">[&hellip;]</a></p></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/club-audio-basicast/" title="Nace el Club de Audio Basicast ofreciendo suscripción gratuita"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<strong><a class="cat-post-title" href="https://loogic.com/club-audio-basicast/" rel="bookmark">Nace el Club de Audio Basicast ofreciendo suscripción gratuita</a></strong>
<p>El Club de Audio Basicast es un paso más en la actividad de Agencia Pódcast. Como recordatorio, Basicast es el <a class="cat-post-excerpt-more" href="https://loogic.com/club-audio-basicast/" title="Sigue leyendo Nace el Club de Audio Basicast ofreciendo suscripción gratuita">[&hellip;]</a></p></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/disena-tu-estrategia-de-futuro-con-la-ayuda-de-los-okr/" title="Diseña tu estrategia de futuro con la ayuda de los OKR"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<strong><a class="cat-post-title" href="https://loogic.com/disena-tu-estrategia-de-futuro-con-la-ayuda-de-los-okr/" rel="bookmark">Diseña tu estrategia de futuro con la ayuda de los OKR</a></strong>
<p>«Ningún viento le resulta favorable a un barco que no sabe a qué puerto se dirige» Séneca Vivimos tiempos convulsos <a class="cat-post-excerpt-more" href="https://loogic.com/disena-tu-estrategia-de-futuro-con-la-ayuda-de-los-okr/" title="Sigue leyendo Diseña tu estrategia de futuro con la ayuda de los OKR">[&hellip;]</a></p></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="woocommerce_products-2" class="et_pb_widget woocommerce widget_products"><h4 class="widgettitle">Guías</h4><ul class="product_list_widget"><li>
<a href="https://loogic.com/producto/libro-smart-money-pdf/">
<img width="400" height="577" src="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-400x577.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-400x577.jpg 400w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-510x735.jpg 510w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-208x300.jpg 208w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-768x1107.jpg 768w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-710x1024.jpg 710w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores-1080x1557.jpg 1080w, https://loogic.com/wp-content/uploads/2017/01/portada-smart-money_filoeditores.jpg 2044w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Libro Smart Money (pdf)</span>
</a>
<span class="woocommerce-Price-amount amount">9,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
</li>
<li>
<a href="https://loogic.com/producto/guia-de-inversion-en-startups-pdf-documentos/">
<img width="400" height="400" src="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-400x400.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-400x400.png 400w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-100x100.png 100w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-510x510.png 510w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-150x150.png 150w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-300x300.png 300w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic-768x768.png 768w, https://loogic.com/wp-content/uploads/2017/01/portada-guia-inversion-loogic.png 815w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Guía de Inversión en Startups (pdf) + Documentos</span>
</a>
<del><span class="woocommerce-Price-amount amount">90,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">45,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>
</li>
</ul></div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text">			<div class="textwidget"><div>
<table>
<tbody>
<tr>
<td style="padding-left: 10px; padding-top: 10px; height: 125px; width: 125px;">
<div style="position: relative; width: 125px; height: 125px; background: url('https://www.vuelosbaratos.es/i/promo/square_ad_with_text.gif') no-repeat 0 0; font-size: 13px; font-family: arial,verdana,helvetica,sans-serif;"><a class="quitar" style="position: absolute; top: 74px; left: 76px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.es/" rel="nofollow">vuelos</a> <a class="quitar" style="position: absolute; top: 103px; left: 8px; color: #ffffff; font-weight: bold;" href="http://www.vuelosbaratos.info/">ofertas de vuelos</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> <!-- end .et_pb_widget --><div id="category-posts-2" class="et_pb_widget cat-post-widget"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://loogic.com/b-venture-2020-ya-esta-en-marcha/" rel="bookmark">B-Venture 2020 ya está en marcha</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/b-venture-2020-ya-esta-en-marcha/" title="B-Venture 2020 ya está en marcha"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/06/b-venture-2020-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://loogic.com/libro-futurizable-2/" rel="bookmark">Ya puedes comprar mi tercer libro: Futurizable</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/libro-futurizable-2/" title="Ya puedes comprar mi tercer libro: Futurizable"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2017/07/libro_futurizable-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2017/07/libro_futurizable-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2017/07/libro_futurizable-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://loogic.com/club-audio-basicast/" rel="bookmark">Nace el Club de Audio Basicast ofreciendo suscripción gratuita</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/club-audio-basicast/" title="Nace el Club de Audio Basicast ofreciendo suscripción gratuita"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/05/club-audio-basicast-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://loogic.com/disena-tu-estrategia-de-futuro-con-la-ayuda-de-los-okr/" rel="bookmark">Diseña tu estrategia de futuro con la ayuda de los OKR</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://loogic.com/disena-tu-estrategia-de-futuro-con-la-ayuda-de-los-okr/" title="Diseña tu estrategia de futuro con la ayuda de los OKR"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-150x150.jpg 150w, https://loogic.com/wp-content/uploads/2020/03/decalogo-okr-sngular-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
<a class="cat-post-footer-link" href=""> </a></div> <!-- end .et_pb_widget -->	</div> </aside><!-- end #sidebar -->
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">MÁS INFORMACIÓN SOBRE LOOGIC</h4><div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-37556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37556"><a href="https://loogic.com/informacion-sobre-cookies/">Información sobre cookies</a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35700"><a href="https://loogic.com/condiciones-de-uso-y-privacidad/">Condiciones de Uso y Privacidad</a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35701"><a href="https://loogic.com/contrato-de-servicios/">Contrato de Servicios</a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35702"><a href="https://loogic.com/sobre-loogic/">Sobre Loogic</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->
<div id="et-footer-nav">
<div class="container">
<ul id="menu-principal-secciones" class="bottom-nav"><li id="menu-item-35662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35662"><a href="http://loogic.com/categorias-en-loogic/">Categorías</a></li>
<li id="menu-item-37181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37181"><a href="http://loogic.com/sobre-loogic/">Contacto</a></li>
</ul>					</div>
</div> <!-- #et-footer-nav -->
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/loogiccom/" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/loogic" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://loogic.com/feed" class="icon">
<span>RSS</span>
</a>
</li>
</ul>					</div>	<!-- .container -->
</div>
</footer> <!-- #main-footer -->
</div> <!-- #et-main-area -->
</div> <!-- #page-container -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para mejorar la navegación. Si continúas navegando aceptas su uso.  <a href='http://loogic.com//informacion-sobre-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Información sobre cookies</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Información sobre cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necesarias 
</a>
<span class="cli-necessary-caption">Siempre activado</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"20000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>
<!--googleon: all--><style type="text/css" id="et-builder-page-custom-style">
.et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
</style>	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cd6319a50eb030adea1f106c2fe56a81","fragment_name":"wc_fragments_cd6319a50eb030adea1f106c2fe56a81","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/loogic.com\/es-el-momento-de-aprender-a-programar\/","stats_nonce":"dbdb81178d","share_counts":"1a8d816236","follow_counts":"04cd98d96d","total_counts":"cd31b1b0f8","media_single":"92d1ac3dcf","media_total":"2ca54dc4a9","generate_all_window_nonce":"225db1f570","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/comment-reply.min.js?ver=c0e4383248ad7b9dbb4954cc42a42ef4'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/js/custom.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/loogic.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/loogic.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c258e3e87d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8077d105ce","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"66519","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/* ]]> */
</script>
<script type='text/javascript' src='https://loogic.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://loogic.com/wp-includes/js/wp-embed.min.js?ver=c0e4383248ad7b9dbb4954cc42a42ef4'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
ga( 'ec:setAction', 'add' );
ga( 'send', 'event', 'UX', 'click', 'add to cart' );
});
ga( 'send', 'pageview' ); 
});
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html><!-- WP Fastest Cache file was created in 0.53779697418213 seconds, on 26-06-20 16:44:04 --><!-- via php -->